fbpx

Marco Tiggelaar

Posted an answer
Can I create pre installed SolidCp standalone Windows Template

Yes I am trying to creating a SolidCP standalone Pre-Installed Template... but while installing the same it doesn't go forward with windows auth in MSSQL (Enabling SA works). and on 2nd stage How could...

12 - 04 - 2019 5
Asked a question
Can I create pre installed SolidCp standalone Windows Template

Hello There, I just want to create pre-installed SolidCP standalone Windows Template. Is it possible or not as while installing SolidCP i faced 2 Challenges Set MSSQL SA Password (Needed by SolidCP...

10 - 04 - 2019 2
Posted an answer
Undefined prefix at line 5 (ad tag)

Yeaaa I tried with both 0 and 1. Just an update on the same.. Once i disconnect the network (remove all the IP from VPS external Network). VM start working with same File but without Network. again...

10 - 04 - 2019 5
Posted an answer
Undefined prefix at line 5 (ad tag)

Also while checking the unattend File in Windows Image Manager : Prefix error occur.

10 - 04 - 2019 5
Posted an answer
Undefined prefix at line 5 (ad tag)

Yes I did follow each and every Step but getting the same error below:

10 - 04 - 2019 5
Posted an answer
Undefined prefix at line 5 (ad tag)

Hello Team, awaiting a response ?

09 - 04 - 2019 5
Asked a question
Undefined prefix at line 5 (ad tag)

Hello Support, I have tried every Possible Solution and tried almost 30 to 40 times creating VM. Every time it gives the same error Undefined prefix at line 5 (ad tag) Exact Error : 'ad' is an undeclared...

09 - 04 - 2019 2
Posted an answer
Hyper-V Suports Linux VMs

Hello Everyone, can you Please brief about the process that you follow to setup linux vm in SolidCP

12 - 03 - 2019 5
Posted an answer
Is there a walk-thru to create a CentOS template for SolidCP roll out.

Hello there, is there any update on the above post as i am trying to configure kickstart for linux but got stuck with the IP passon to VM.. Could you Please help me out for the same.

12 - 03 - 2019 5
Registered
Problems with WHMCS after moving from websitepanel

Hi again Just found what the problem was.....  Fixed it by looking into solidcp links to hosting plans and spaceid. Spaceid was in fact the same used under websitepanel - #1, hosting plan was #10, it...

12 - 03 - 2019 10
Downloads