Marco Tiggelaar

Hello... The problem is in Active Directory Account Settings. I checked to create local accounts. Now I changed the settings: Create Active Directory Accounts Authentication Type: Secure Root domain:...

View Question
0 Votes commented on answer

When I cleaned the user and password not worked, but I found the problem. The root domain is mydomain.com.br and I put the username mydomain\Administrator. When I changed to mydomain.com.br\Administrator...

View Question
0 Votes

The solidCP server user are in then domain administrators group>

View Question
0 Votes

Tks, Marco... I disabled recursive queries in dns and setted in network adapter a secundary external dns. Really is not the best pratice but I don´t have another choice for now.

View Question
0 Votes commented on answer

Hi... The customer didn´t have a Hosted Organization assigned. The problem is when the customer is a reseller, the portal does not show the Hosted Organization menu. These options only show when the...

View Question
0 Votes

Sorry... I found the option to create a virtual server.

View Question
0 Votes selected as best answer

Hi... I was trying again install the Cloud folders. Now I have the version 1.0.3 installed. When I try to setup the cloud services in my server, I can't set the cloud server path. The box are disabled...

View Question
0 Votes commented on answer

I can't set the Cloud Folders Path. The box to write the path are disabled. The file server and file server resources manager were installed and the server have an ip address assigned. ?

View Question
0 Votes commented on answer

Yes... I tried in Chrome and Firefox. In Firefox I enabled the field by option inspect element. I changed the value to C:\Cloud and managed to save.From this way if I create a shared folder when I try...

View Question
0 Votes

I tried to disable all the options and enable only FSRM, but the option is still disabled. Regards, Marcel

View Question
0 Votes
Load more answers
Downloads