0

Can you please confirm correct way of updating language pack (zipped pack) from 1.4.2 to 1.4.3?

Answered question