0

I get the following error when running the script on Windows server 2008 r2

and this is the version of powershell

is there a fix for this, I am trying to upgrade from version 1.1.1 to 1.2.0