05 - 03 - 2016

How to build Source

Prerequisites icon Prerequisites_text To build a version of SolidCP you will need: Visual Studio 2015 (any version) Windows 7 SDK for .Net 3.5 ( https://www.microsoft.com/en-us/download/details.aspx?id=3138 ) […]