0

Hi,

 

I installed a new standalone server and when I try to select ‘Enabled Hard Quota’ in the server system, this option is disabled.

I installed all the option in the file system service role but is still disabled.

Can anyone help me solve this problem?

Tks,

Marcel