calles.m
@calles-m
Active Member
Joined: Feb 23, 2017
Topics: 0 / Replies: 5
Reply
Answer: Creating Exchange Hosting Space error Get-OabAppVirtualDirectory

You're right, SCP Server was upgraded on the CAS server but doesn't seem working with the new version. Recycling the IIS application solved the proble...

10 years ago
Reply
Answer: Creating Exchange Hosting Space error Get-OabAppVirtualDirectory

Thanks for releasing the RC. The initial error seems to be fixed but I still can't create a new Hosting Space : System.Web.Services.Protocols.SoapEx...

10 years ago
Reply
Answer: Creating Exchange Hosting Space error Get-OabAppVirtualDirectory

Hi Marco, Is the beta RC available ? I can't find it at I'm looking forward to test it ! Thanks

10 years ago
Reply
Answer: Creating Exchange Hosting Space error Get-OabAppVirtualDirectory

Thanks Marco for your answer, the cmdlet Get-OabVirtualDirectory runs correctly into my environment but SCP error log mentions the Get-OabAppVirtualDi...

10 years ago
Reply
Answer: Creating Exchange Hosting Space error Get-OabAppVirtualDirectory

Hi, Exactly the same problem here (Version 1.1.3 working with Exchange 2013), we need to create new hosting space very quickly, please help ! Thanks

10 years ago