Notifications
Clear all

Guacamole 1.0.3


enginx
Posts: 3
Topic starter
(@enginx)
New Member
Joined: 1 year ago

Is guacamole 1.0.3 supported?

1 Reply
Trevor Robinson
Posts: 1442
Admin
(@trobinson)
Member
Joined: 6 years ago

Hello,

We have not tried to use 1.0.3 but this shouldn't be a problem. You will need to follow the instructions at https://github.com/FuseCP/SolidCP/tree/master/SolidCP/Sources/Tools/Guacamole/SolidCPAuthenticationProvider on installing the provider.

If you have any issues please feel free to let us know here or file a issue on github.

Regards,

Trevor

Reply
Share: