0

Hello,

From which version of the MPSControl, correctly work the migration script https://solidcp.com/kb/installation/migrate-mspcontrol-solidcp/ ? And also what version of SolidCP do we have to use for it?

We are only interested in the correct migration of virtual servers (Hyper-V) with clients.

Thank you.

Asked question