0

In Web Site Properties, I can see PHP 4.x as an option to select…

…although we don’t have this version installed in the server.

What can cause this?
Any idea to remove this option?

Regards.

Selected answer as best