0

Hi,

We have installed php manager and through which scp configs the php version as installed.

But along with 7.2 & 5.6 it also installs v 5.3 as bundle, how can we get rid of older version 5.3

if anyone faced this issue, kindly advise.

Thanks

Answered question