0

i have downloaded SolidCP 1.1.0 and install in server after installing installer when i tried to install standalone SolidCP then it shows error ” SolidCp 1.1.1 or higher installer is required”